Peter Rachow - Twingo Problem

Hallo Gruppe,
mal eine Frage an die Schrauber hier: Ich fahre einen schon Twingo (1.3l-Motor) mit momentan 130.000 km auf der Uhr. Eigentlich läuft das Auto super daher will ich ihn eigentlich noch nicht verschrotten.
Jetzt das Problem:
Der Motor verliert Öl. Die Ventildeckeldichtung habe ich zuerst ausgewechselt, das löste das Problem nicht. Dann erkannte ich, dass eine Leckstelle vorne am Motor lag, das Öl tropfte zwischen Zylinderkopf und Motorblock heraus. Daraufhin habe ich die Zylinderkopfdichtung ausgetauscht, das vordere Leck ist jetzt dicht. Allerdings gibt es noch eine zweite Stelle hinten am Motor. Dort tritt nach wie vor Öl aus. Das Öl muss unter einem gewissen Druck herauslaufen, da es gegen das Auspuffrohr und die Spundwand des Fahrzeuges geschleudert wird. Ergo: Die Karre stinkt beim Fahren widerlich nach Öl. Wo genau das Öl austritt kann ich aber nicht erkennen, da die ganze hintere Seite des Motors und des Karosseriebleches mit Öl verspritzt ist.
Das Problem tritt übrigens nur auf, wenn im Motor soviel Öl eingefüllt ist, dass am Ölpeilstab die obere Markierung erreicht wird. Fahre ich mit wenig Öl (Ölpegel auf unter Markierung) tritt fast kein Öl aus.
Hat jemand eine Idee, was die Ursache dieses Fehler noch sein könnte? Evtl. ein Riss im Block oder Kopf?
Viele Grüße
Peter
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Ein Twingo ist ein Renault, nicht war?
--

Ian D

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Motorsforum.com is a website by car enthusiasts for car enthusiasts. It is not affiliated with any of the car or spare part manufacturers or car dealers discussed here. All logos and trade names are the property of their respective owners.